Search found 13 matches

by sarenawest
Thu Nov 10, 2011 10:31 am
Forum: Technical Support
Topic: zend vs ioncube..... will it work????
Replies: 0
Views: 1329

zend vs ioncube..... will it work????

will associate-o-matic work on a server with zend installed and ioncube not installed?
by sarenawest
Wed Nov 09, 2011 8:32 pm
Forum: Technical Support
Topic: Sales Not Being Attributed Correctly
Replies: 75
Views: 31345

Re: Sales Not Being Attributed Correctly

here is a thread over at amazon..... https://forums.aws.amazon.com/thread.jspa?threadID=79490&tstart=0 seems to be an amazon api problem Exactly. Just found a similar post here: http://www.associate-o-matic.com/forum/viewtopic.php?f=2&t=4977&start=15 I am not using aom and have the same problem => i...
by sarenawest
Sun Nov 06, 2011 1:57 pm
Forum: Technical Support
Topic: Sales Not Being Attributed Correctly
Replies: 75
Views: 31345

Re: Sales Not Being Attributed Correctly

ALL OF MY SALES SIMPLY STOPPED!!!! ..... i think it may have had something to do with googlepagespeed_mod though..... mod_pagespeed was installed and i have not made a sale since.... i have many sites and have had a steady stream of sales for the last several years.... I would check with your host a...
by sarenawest
Mon May 02, 2011 3:44 pm
Forum: Site Showcase
Topic: Watches Under $1000 , Please Critique ---be BRUTAL
Replies: 5
Views: 3707

Re: Watches Under $1000 , Please Critique ---be BRUTAL

Main complaint is the logo, it looks very unprofessional. If you don't know any graphic designers, I'd recommend hiring one. thanks for your input!!!! after looking at your site, you did an Excellent job of changing the overall look so as to avoid the "rubber stamp" look that all of my sites have. ...
by sarenawest
Fri Apr 29, 2011 5:43 pm
Forum: Site Showcase
Topic: Watches Under $1000 , Please Critique ---be BRUTAL
Replies: 5
Views: 3707

Watches Under $1000 , Please Critique ---be BRUTAL

:D dont hold back, as i wont be offended....

any input will be appreciated... :cry:

thanks


http://www.watchesunder1000.com/

http://www.watchesunder1000.com/
by sarenawest
Tue Jun 15, 2010 11:11 am
Forum: Addons/Modules
Topic: AOM Developer API
Replies: 10
Views: 18724

Re: AOM Developer API

is the api working in the current version?
by sarenawest
Sun Jan 31, 2010 12:33 pm
Forum: Technical Support
Topic: Problems with 3rd Site
Replies: 8
Views: 3588

Re: Problems with 3rd Site

hi, could you say what permissions solved the problem please.... i just moved to a new host and am having the same problem.... the site is up and displaying product, BUT, the CSS is not there at all..... i figure it is some kind of permissions problem, but i have tried most of the combos that i can ...
by sarenawest
Sat Jan 09, 2010 8:04 pm
Forum: Technical Support
Topic: XHTML and CSS Validation
Replies: 7
Views: 3741

Re: XHTML and CSS Validation

having validation probs too....


is the last slash supposed to be there in this line?

<link type="text/css" media="screen" rel="stylesheet" href="aom/js/lightbox/lightbox4/colorbox.css" />

thanks
by sarenawest
Tue Nov 24, 2009 2:53 am
Forum: Wishlist
Topic: Different method of "enlarging" or showing "other images".
Replies: 9
Views: 4081

Re: Different method of "enlarging" or showing "other images".

:D :D :D :D :D :D :D :D :D :D =10

Yes the new light box function is a ten... it really gives a nice look to the whole site....

Much cleaner than the java window, and it just looks slick like "the big boys" do it...

thank you VERY much... nice plus...
by sarenawest
Fri Oct 30, 2009 5:27 pm
Forum: Technical Support
Topic: new shop permissions
Replies: 4
Views: 2765

Re: new shop permissions

anyone have this problem when Migrating to a VPS enviroment??? i keep getting this message: Application Error: You must enable write permission for the /aom directory. i have tried all permissions, including 644, 755, 775, 777 to no avail... susexec was mentioned somewhere here that if it were runni...
by sarenawest
Tue Oct 20, 2009 1:12 pm
Forum: Technical Support
Topic: Page order
Replies: 5
Views: 2247

Re: Page order

I worked out the actual sequence some months ago and passed it on to the developer. I don't recall the exact values, but it wasn't a matter of simply adding a fixed number to the desired tab position. no worries.... i wasn't suggesting that it was a fixed number though, rather i was suggesting that...
by sarenawest
Tue Oct 20, 2009 6:28 am
Forum: Technical Support
Topic: Page order
Replies: 5
Views: 2247

Re: Page order

it seems like there is a value of "8" that is stuck to the CP postion value... (or perhaps 7 or 9)...

if that is any help.

a custom page does not change position in the tabs regardless if you set the positon value to any number or left at zer0....
by sarenawest
Mon Oct 19, 2009 4:39 pm
Forum: Site Showcase
Topic: suggestions welcome....
Replies: 1
Views: 1309

suggestions welcome....

any suggestions on how to improve will be welcomed...

pinkhardhats dot com

i do plan on making a main front page, i just have to experiment a bit on how that works and how aom links back to the main index when it is a custom page...

thanks
sarena